Наверх
 

Навигация
Опрос
Есть ли на этом сайте что-нибудь полезное для Вас?
Да, конечно есть
Нет
Пока еще не нашел


Модуль SAPE 4.1 для DLE 9.2 - 10.0
1486

Модуль SAPE 4.1 для DLE 9.2 - 10.0

03.09.2014
Данный модуль предназначен помочь вебмастерам работать с биржой ссылок Sape. Модуль создан под DataLife Engine 9.2 - 10.0, под версиями ниже используйте соответствующую версию модуля. Установка модуля не требует редактирования кода движка.